

<!doctype html>
<html lang="en" itemscope itemtype="http://schema.org/Article"><head>

	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto:300,400,700|PT+Sans:400,400i,700,700i" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="https://assets.entrepreneur.com/css/desktop-orion-46911bedf8.min.css.gz">


	



	<title>Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" charset="utf-8" />

	<meta name="copyright" content="Copyright 2019 Entrepreneur Media, Inc. All rights reserved." />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-icon" href="https://assets.entrepreneur.com/green/apple-touch-icon.png" />
	<link rel="shortcut icon" type="image/ico" href="https://assets.entrepreneur.com/green/favicon.ico" />
	<link rel="mask-icon" href="https://assets.entrepreneur.com/green/green-ent-icon.svg" color="#54af03" />

	<meta name="robots" content="index,follow,NOODP" />
	<meta name="googlebot" content="index,follow,NOODP" />
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.greenentrepreneur.com/article/330324" />
	<meta name="msvalidate.01" content="54B5AAADAA61BB7748D0BA219F04B657" />
	<meta name="msapplication-config" content="none" />
	<!-- <meta name="google-site-verification" content="j89zX5NotAYNRfZwuCAeYpH7TnOCKSFupnj9FrMps0E" /> -->
	<!-- <meta name="linkedin:owner" content="mid:21884750" /> -->
	<meta property="fb:app_id" content="279152967822" />
	<meta property="fb:page_id" content="241306736619644" />
	<meta property="og:site_name" content="GreenEntrepreneur" />
	<!-- <link rel="publisher" href="https://plus.google.com/112642400145469652250" /> -->
	<meta property="article:publisher" content="https://www.facebook.com/GreenEntrprnr" />




					<meta name="edition" content="gn">
	<meta name="contentEdition" content="gn">
			<meta name="adObject" json='{"keywords" : "newsandtrends,cannabis,biomedicaltechnology,israel,medicalmarijuana,legalmarijuana,thefreshtoast,330324", "objectId" : "330324"}'>
	
	<meta name="description" content="Early results find cannabis helps many patients with a wide range of symptoms." />
	<meta name="keywords" itemprop="keywords" content="News and Trends,Cannabis,Biomedical Technology,Israel,Medical Marijuana,Legal Marijuana" />

	<meta http-equiv="last-modified" content="2019-03-18@19:01:44 UTC" />

	<meta name="unitName" content="/6280/greenEntrepreneur/article">





	<meta name="original-source" content="https://www.greenentrepreneur.com/article/330324" />
	<link rel="canonical" href="https://www.greenentrepreneur.com/article/330324" />

	<link rel="amphtml" href="https://www.greenentrepreneur.com/amphtml/330324" />



	<meta property="og:title" content="Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms" />
	<meta property="og:description" itemprop="description" content="Early results find cannabis helps many patients with a wide range of symptoms." />
	<meta property="og:url" itemprop="url" content="https://www.greenentrepreneur.com/article/330324" />
	<meta itemprop="image" property="og:image" content="https://assets.entrepreneur.com/content/3x2/2000/20190318190130-GettyImages-1072812314.jpeg" />
	<meta property="og:type" itemprop="genre" content="article" />

	<meta name="sailthru.date" content="2019-03-20T12:00:00Z" />
	<meta name="sailthru.title" content="Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms" />
	<meta name="sailthru.tags" content="News and Trends,Cannabis,Biomedical Technology,Israel,Medical Marijuana,Legal Marijuana" />
	<meta name="sailthru.author" content="" />
	<meta name="sailthru.vars" content="edition:gn" />

			<meta property="article:published_time" itemprop="datePublished" content="2019-03-20T12:00:00Z" />
		<meta property="article:modified_time" itemprop="dateModified" content="2019-03-18@19:01:44 UTC" />
		<meta property="article:section" itemprop="articleSection" content="" />
		<meta property="article:tag" content="News and Trends,Cannabis,Biomedical Technology,Israel,Medical Marijuana,Legal Marijuana" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@GreenEntrprnr">

		
		<meta name="twitter:title" content="Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms">
		<meta name="twitter:description" content="Early results find cannabis helps many patients with a wide range of symptoms.">
		<meta name="twitter:url" content="https://www.greenentrepreneur.com/article/330324">
		<meta name="twitter:image:src" content="https://assets.entrepreneur.com/content/3x2/2000/20190318190130-GettyImages-1072812314.jpeg">
		<meta name="twitter:domain" content="greenentrepreneur.com">

	

	<link rel="shortlink" href="http://entm.ag/taz" />

	
	
		<script>
		var viewEdition = "gn";
		var edition = "gn";
		dataLayer = [{'edition': edition}];
		var apiServer = "https://api.entrepreneur.com";

	</script>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

		<script>
		_objectMetaData = {
			'templateType'   : 'article.2.0',
			'authorName'     : '',
			'authorType'     : '',
			'publicationDate': '2019-03-20 12:00:00',
			'primaryTopic'   : 'News and Trends',
			'contentId'      : '330324',
			'isNative'       : '',
			'templateType'   : 'Basic',
			'articleEdition' : 'gn',
		};

		dataLayer.push(_objectMetaData);
	</script>
	<script src="https://cdn.adsafeprotected.com/iasPET.1.js"></script>


		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P45HXW9');</script>
</head>

<body>
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P45HXW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
			<div id="nvh" class="tpd">
	<nav>
				<div class="logo-container">
			<a href="#" class="button-collapse gutter-left gutter-right" data-activates="slide-out"><i class="icon-hamburger"></i></a>
			<a class="logo ga-click" href="/" data-ga-action="click" data-ga-category="navigation.top" data-ga-label="logo"><img src="https://assets.entrepreneur.com/static/20180510100747-greenent-logo-white-hz.svg" alt="Green Entrepreneur - edition"></a>
		</div>

				<div class="links-container center">
			<a href="/latest" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="latest"><span class="label">Latest</span></a>
			<a href="/listen" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="listen"><span class="label">Listen</span></a>
			<a href="/watch" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="watch"><span class="label">Video</span></a>
		</div>

				<div class="icon-container">
			<span class="entnatv" data-type="site-chrome-promo"> </span>
			<span class="nlinks si gcsinit ga-click" data-ga-category="navigation.top" data-ga-action="display" data-ga-label="search" id="scsearch">
				<div class="searchbox"></div>
				<i class="icon-search"></i>
			</span>
			<a href="#" data-target="queue1" id="mobile-queue" class="nlinks qdd modal-trigger si nav-queue ga-click" data-ga-action="display" data-ga-category="navigation.top" data-ga-label="queue"><i class="icon-queue-unbranded"></i></a>
			<a data-target="login-modal" class="nlinks si nprofile ga-click modal-trigger gutter-right" data-ga-category="navigation.top" data-ga-action="display" data-ga-label="profile" href="#"><i class="icon-user-profile"></i></a>
		</div>
	</nav>

			<div class="entnatv" data-type="nav-live-promo"></div>
	</div>	
	<main class="tpd">
		
		
			<div class="maincontent">
									
	
		<div class="fw-container adhesion top-banner-ad">
		<div class="banner-ad adbox " 
					data-adsync="true"
							data-key="had"
		>
	</div>
		</div>
					
					<div class="adbox" id="skin" data-adsync="true" data-key="skin"></div>

				<article id="art-v2">
	<div id="art-v2-container" class="container " >
		<section class="art2-holder " data-word-count="510">

						<a class="articlekicker ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.1" data-ga-action="News and Trends" itemprop="articleSection" href="/topic/news-and-trends">News and Trends</a>
		<span class="articlekicker spacer"> / </span>
	
	<a class="articlekicker ga-click kickertags" href="/topic/medical-marijuana" data-activates="tags" data-ga-category="article-breadcrumb" data-ga-label="tier.2" data-ga-action="Medical Marijuana" itemprop="articleSection">Medical Marijuana<i class="icon-chevron-down"></i></a>

			<ul id="tags" class="dropdown-content">
												<li><a class="ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.3" data-ga-action="click" href="/topic/cannabis" title="Cannabis">Cannabis</a></li>
																<li><a class="ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.3" data-ga-action="click" href="/topic/biomedical-technology" title="Biomedical Technology">Biomedical Technology</a></li>
																<li><a class="ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.3" data-ga-action="click" href="/topic/israel" title="Israel">Israel</a></li>
																<li><a class="ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.3" data-ga-action="click" href="/topic/medical-marijuana" title="Medical Marijuana">Medical Marijuana</a></li>
																<li><a class="ga-click" data-ga-category="article-breadcrumb" data-ga-label="tier.3" data-ga-action="click" href="/topic/legal-marijuana" title="Legal Marijuana">Legal Marijuana</a></li>
									</ul>
	

			<h1 class="headline" itemprop="headline">
				Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms
			</h1>

							<div class="art-deck" itemprop="description">
					Early results find cannabis helps many patients with a wide range of symptoms.
				</div>
			
			<div class="art-share">
					<div class="socialsharebar" id="share330324article-share" data-ga-category="article-share-share" data-ga-label="share-330324" data-ga-action="display" data-shareid="share330324article-share" data-share-title="Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms" data-share-deck="Early results find cannabis helps many patients with a wide range of symptoms." data-author-handle="" data-share-url="http://entm.ag/taz">
					<a href="/article/330349" data-ga-category="article-next-button-330349" data-ga-label="Next Article Button" data-ga-action="click" data-next="/article/330349" class="btn-flat ga-click right uppercase bold ">
									Next Article <i class="icon-arrow-right right"></i>
							</a>
						<ul>
			<li class="count"><span id="ent-share-count-display">--</span>shares</li>			<li class="ga-click socialcolor facebook solid" data-ga-category="article-share-share" data-ga-label="share-330324" data-ga-action="facebook" title="Share on Facebook" data-network="facebook"><i class="icon-facebook"></i></li>
			<li class="ga-click socialcolor twitter solid" data-ga-category="article-share-share" data-ga-label="share-330324" data-ga-action="twitter" title="Share on Twitter" data-network="twitter"><i class="icon-twitter"></i></li>
			<li class="ga-click socialcolor linkedin solid" data-ga-category="article-share-share" data-ga-label="share-330324" data-ga-action="linkedin" title="Share on LinkedIn" data-network="linkedin"><i class="icon-linkedin2"></i></li>
			<li class="ga-click black solid sharelink" data-ga-category="article-share-share" data-ga-label="share-330324" data-ga-action="clipboard" title="Copy Link" data-network="sharelink"><i class="icon-link"></i></li>
					</ul>
		
									<a href="#" class="qs addqueue btn btn-inverse btn-small  gutter-left ga-click " title="Add to your queue" data-ga-category="article-share-queue" data-ga-label="queue-330324" data-ga-action="click" data-queueaction="add" data-queueitemid="330324" data-queuetype="article">
					Add to Queue
				</a>
								</div>
			</div>

												<div class="hero-ad">
						
	<div class="island-ad adbox  " 
							data-adsync="true"
							data-key="vad" 
		>
	</div>
					</div>
				
								<figure class="heroimage">
					<div class="imgcont">
													<img class="lazy lazyload" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" alt="Israeli Study Finds Marijuana Has Promise for Treating Autism Symptoms" data-src="https://assets.entrepreneur.com/content/3x2/2000/20190318190130-GettyImages-1072812314.jpeg?width=700&crop=2:1" src="https://assets.entrepreneur.com/content/3x2/2000/20190318190130-GettyImages-1072812314.jpeg?width=700&crop=2:1&quality=20" />
																			<div class="credit">
								Image credit:

																	razerbird | Getty Images
															</div>
											</div>
									</figure>
			
			
						<div class="art-v2-body" id="articleAdd">

									<div class="fs-h grey-text ff-default">
						<time datetime="2019-03-20 12:00:00" itemprop="datePublished" content="2019-03-20T12:00:00Z">
							March
							20, 2019
						</time>
													3 min read
											</div>
				
				
				<small class="grey-text text-darken-1">
						Brought to you by <a href="https://thefreshtoast.com/" target="_blank">The Fresh Toast</a><br />
			</small>
				
				
	
	<p>The scientific community has struggled to gain a solid understanding of children suffering from autism. Since this condition affects every child differently, no blanket treatment option has yet been developed to give doctors are starting point when dealing with these patients. There is anecdotal evidence suggesting that cannabis might be part of the solution -- similar to how it is for epilepsy -- yet American researchers have been hindered from digging deeper into the possible benefits.</p><p>But all is not lost. Scientists in Israel appear to have uncovered definitive proof that medical marijuana can help autistic kids deal with the worst of their symptoms and live a better quality of life.</p><p>Researchers at Ben-Gurion University of the Negev (BGU) and Soroka University Medical Center have found that cannabis oil is an <a href="https://www.nature.com/articles/s41598-018-37570-y" rel="nofollow" target="_blank">effective remedy</a> for autism spectrum disorder (ASD), which is a condition characterized by a number of social and behavioral issues. The latest study, which was published in Scientific Reports, finds that many of the symptoms related to this condition, including tics, depression and rage attacks, were diminished in patients after receiving cannabis oil.</p><p><b>Related:&nbsp;<a href="https://www.greenentrepreneur.com/article/329354" rel="follow" target="_self">Move Aside, CBD: New Data Finds THC Is the Real&nbsp;Medicine</a></b></p><p>&ldquo;Overall, more than 80 percent of the parents reported significant or moderate improvement in their child,&rdquo; lead study author Lihi Bar-Lev Schleider <a href="https://www.timesofisrael.com/cannabis-may-help-relieve-autism-symptoms-israeli-study-shows/" rel="nofollow" target="_blank">said</a> in a statement.</p><p>In a matter of six months, 30 percent of patients reported substantial improvement, while more than 53 percent showed improvements at moderate levels. Only 15 percent did not respond favorably to cannabis oil therapy, the study shows. A further breakdown shows that around 40 percent were able to shower and dress themselves post-treatment. What&rsquo;s more is nearly 30 percent of patients reported having better sleep, and there was close to a 10 percent increase in their ability to concentrate.</p><p>So, what ratio of cannabis oil were patients given to provide these results?</p><p>The study indicates that most were given a mixture of 30 percent cannabidiol (<a href="https://www.greenentrepreneur.com/article/329354" rel="follow" target="_self">CBD</a>), the non-intoxicating compound of the cannabis plant, and 1.5 percent tetrahydrocannabinol (THC), the chemical that provides the high. Some studies have shown that the combination of the plant&rsquo;s two primary components can provide better results than CBD alone.</p><p><b>Related:&nbsp;<a href="https://www.greenentrepreneur.com/article/326859" rel="follow" target="_self">Here&#39;s the&nbsp;Medical Cannabis&nbsp;Super Bowl Ad CBS Refused to Run</a></b></p><p>Still, researchers believe more work needs to be done before they have a solid grasp of how this treatment can help ADS patients.</p><p>&ldquo;While this study suggests that cannabis treatment is safe and can improve ASD symptoms and improve ASD patient&rsquo;s quality of life, we believe that double-blind placebo-controlled trials are crucial for a better understanding of the cannabis effect on ASD patients,&rdquo; said Dr. Victor Novak, who also worked on the study.</p><p>It should be noted that that the cannabis oil used in this study was derived from the cannabis plant and is not the hemp-based product sold in shopping malls, truck stops and convenience stores all across the United States.</p><p><i>This <a href="https://thefreshtoast.com/cannabis/israeli-study-shows-marijuana-may-relieve-autism-symptoms/" rel="nofollow" target="_blank">article</a> originally appeared in <a href="https://thefreshtoast.com/" rel="nofollow" target="_blank">The Fresh Toast</a>, a content partner of Green Entrepreneur.</i></p>


									<div class="entnatv clearfix" data-type="article-footer-promo"></div>
							</div>
		</section>
	</div>
</article>

<div class="container">
	

<div class="hp-book-promo card grey lighten-5">
	<div class="row nm">
		<div class="col s12 l6">
			<a href="http://aerbook.com/maker/productcard-3626304-2045.html" target="_blank" data-ga-category="books-promo-article" data-ga-label="book-image" data-ga-action="click.9781599186320">
				<img class="hero" src="https://bookstore.entrepreneur.com/wp-content/uploads/2017/04/9781599186320_FC-500x635.jpg" alt="Start Your Own Cannabis Business" />
			</a>
			<div class="grey-text gutter-top xl uppercase fw-bold">Featured Book</div>
			<h3><a class="black-text fs-d fw-bold" href="http://aerbook.com/maker/productcard-3626304-2045.html" target="_blank" data-ga-category="books-promo-article" data-ga-label="headline" data-ga-action="click.9781599186320">Start Your Own Cannabis Business</a></h3>
			<a href="http://aerbook.com/maker/productcard-3626304-2045.html" target="_black" class="btn gutter-top" data-target="-book" data-ga-category="books-promo-article" data-ga-label="button" data-ga-action="click.9781599186320">Buy Now</a>

		</div>
		<div class="col l6 hide-on-med-and-down">
			<div class="gutter-top xl black-text fs-k">By Javier Hasse</div>

			<div class="grey-text text-darken-3 ff-serif fs-g gutter-top">From retailers to growers, producers, and suppliers, there’s a seemingly never-ending list of startup opportunities in this emerging market. In Start Your Own Cannabis Business, marijuana, biotech, and entrepreneurship reporter Javier Hasse introduces forward-thinking entrepreneurs like you to the industry and shares hard-earned tips and success stories from pioneers and visionaries in the marijuana industry.</div>

			<a class="btn-flat orange-text" href="http://aerbook.com/maker/productcard-3626304-2045.html" target="_blank" data-ga-category="books-promo-article" data-ga-label="button-learn" data-ga-action="click.9781599186320">
				Learn More
			</a>
		</div>
	</div>
</div></div>


<div class="art-narrow">
				</div>



		<div class="banner-ad adbox " 
							data-key="had"
		>
	</div>
	
<section class="art-narrow">
	<div id="more" class="scrollspy">
		<h2 class="heading gutter-top xxl">Latest on Green Entrepreneur</h2>
		<div class="pl-heroleft ent-iscroll" data-trackingcategory="article-iscroll-330324" data-imagewidth="400" data-imageratio="3:2" data-templateid="listTemplate" data-asyncurl='/async/latest/' data-asyncpage='0'></div>
	</div>
</section>

			</div>
			</main>

			<footer class="page-footer">
			<div class="container">
	<div class="row">
		<div class="col m8 s12 hide-on-small-only">
			<div class="row">
				<div class="col s6">
					<div class="title ltr-space">About Us</div>
					<ul>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="advertise" href="http://entrepreneurmedia.com/?utm_campaign=Entrepreneur&utm_source=Site&utm_medium=SiteFooter&utm_content=MediaKitPromo" target="_blank">Advertise</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="brand-licensing-program" href="https://www.entrepreneur.com/brand-licensing-program">Brand Licensing</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="contact" href="/contact">Contact Us</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="staff" href="/staff">Staff</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="contributors" href="https://www.entrepreneur.com/page/276150">Contribute</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="reprints" href="http://www.entrepreneurreprints.com/" target="_blank">Reprints &amp; Licensing</a></li>
					</ul>
				</div>

				<div class="col s6">
					<div class="title ltr-space">Entrepreneur Products</div>
					<ul>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="ent" href="https://www.entrepreneur.com" target="_blank">Entrepreneur.com</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="women" href="https://www.entrepreneur.com/women" target="_blank">Women Entrepreneur</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="network" href="https://www.entrepreneur.com/watch" target="_blank">Network</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="bookstore" href="https://bookstore.entrepreneur.com" target="_blank">Books</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="connect" href="http://connect.entrepreneur.com" target="_blank">Connect</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="shop" href="https://shop.entrepreneur.com" target="_blank">Shop</a></li>
					</ul>
				</div>
			</div>
		</div>

		<div class="col m4 s12">
			<div class="title ltr-space">Get the Magazine</div>
			<div class="magsubs">
									<a target="_blank" class="magcover ga-click"  data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine" href="https://subscribe.hearstmags.com/subscribe/ENT/225367?source=ent_green_footer">
						<img src="https://assets.entrepreneur.com/content/3x4/600/20190204220018-ent19-march-cover.jpeg?width=150"
						class="magazine"
						alt="Edition: March 2019"
						title="Edition: March 2019">
					</a>
								<ul class="subbuttons">
					<li><a target="_blank" class="ga-click svg" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.appstore" href="http://entm.ag/OxS7Pu"><img src="https://assets.entrepreneur.com/static/20170802101805-app-store-badge.svg" alt="Download on App Store" /></a></li>
					<li><a target="_blank" class="ga-click svg" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.googleplay" href="http://entm.ag/magappgplay"><img src="https://assets.entrepreneur.com/static/20170822072948-google-play-badge.svg" alt="Download on Play Store" /></a></li>
					<li><a target="_blank" class="ga-click svg" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.kindle" href="http://entm.ag/kindle"><img src="https://assets.entrepreneur.com/static/20180731102717-amazon-badge.svg" alt="Download on Kindle" /></a></li>
					<li><a target="_blank" class="ga-click btn" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.subscribe" href="https://subscribe.hearstmags.com/subscribe/ENT/225367?source=ent_green_footer">Subscribe</a></li>
				</ul>
			</div>

			<div class="title ltr-space">Join Our Newsletter</div>
			<form name="h3.0-nlsu" id="v3-newsl-form-nav" class="row" data-parsley-validate>
	<div class="input-field col s12 fnews">
		<input type="email" name="email" placeholder="Email..." required />
		<input type="hidden" name="edition" value="gn"/>
		<input type="hidden" name="source" value="footer"/>
		<input type="hidden" name="nltrs" value="green,third_party"/>
					<button class="btn default ga-click" data-ga-category="navigation.footer" data-ga-label="submit-icon" data-ga-action="click" type="submit"><i class="icon-cta-arrow"></i></button>
			</div>
</form>

<script>
	var formSubmit = function (event) {
		$(event.target).children().hide();
		var $thankYou = $("<div style=\"margin: 0 auto; padding: 1rem; font-size: .8rem;\">Thank you for signing up!</div>");
		$(event.target).append($thankYou);
	}
</script>		</div>
	</div>
	<div class="footer-copyright">
	<div class="row nm">
		<div class="col s12 l6">
			<a href="/" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="logo" class="logo ga-click"><img src="https://assets.entrepreneur.com/static/20180510100747-greenent-logo-white-hz.svg" alt="Entrepreneur"></a>
			<div class="social-icons">
	<div>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="facebook" data-ga-action="click" href="https://www.facebook.com/GreenEntrprnr" target="_blank" title="Facebook"><i class="icon-facebook"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="twitter" data-ga-action="click" href="https://twitter.com/GreenEntrprnr" target="_blank" title="Twitter"><i class="icon-twitter"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="linkedIn" data-ga-action="click" href="https://www.linkedin.com/company/greenentrepreneur" target="_blank" title="LinkedIn"><i class="icon-linkedin2"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="pinterest" data-ga-action="click" href="https://www.pinterest.com/greenentrepreneur" target="_blank" title="Pinterest"><i class="icon-pinterest"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="instagram" data-ga-action="click" href="http://instagram.com/greenentrepreneur" target="_blank" title="Instagram"><i class="icon-instagram"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="uouTube" data-ga-action="click" href="https://www.youtube.com/channel/UCxuCGXNdMml0q-B2hD5kEpw" target="_blank" title="YouTube"><i class="icon-youtube"></i></a>
	</div>
</div>		</div>
		<div class="col s12 l6 right-align">
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="terms-of-service" href="https://www.entrepreneur.com/terms-of-service" class="pipe ga-click">Terms of Use</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="privacy-policy" href="https://www.entrepreneur.com/privacy-policy" class="pipe ga-click">Privacy Policy</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="cookie-policy" href="https://www.entrepreneur.com/cookie-policy" class="pipe ga-click">Cookie Policy</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="sitemaps" href="/sitemaps/main" class="ga-click">Site Map</a>

			<div class="copyslug">
				Copyright &copy; 2019 Entrepreneur Media, Inc. All rights reserved.
			</div>
		</div>
	</div>
	<div class="copyslug">
		The information contained on this website ("Content") represents the views and opinions of the persons or entities expressing them.  The Content does not represent an endorsement by, or the views and opinions of, Entrepreneur Media, Inc. ("EMI"), is intended for informational and educational purposes only, and should in no way be interpreted as medical, legal, or any other advice concerning the cultivation, sale, or any other use of marijuana, which, although legal in some states and local jurisdictions throughout the United States, is currently illegal under federal law, as well as in other states and local jurisdictions.  Because of the variety of laws, regulations, and ordinances concerning marijuana, the Content may not be suitable for your situation.   Consequently, EMI makes no expressed or implied warranties nor assumes any liability whatsoever, concerning the accuracy or reliability of the information contained herein, including warranties about the legality of, or likelihood of success in, conducting a cannabis business.  EMI does not advocate violating applicable law, and therefore strongly recommends that you carefully research applicable laws, and consult with appropriate licensed professionals and other experts, before taking any action in connection with, or based on, such Content.
	</div>
</div></div>

		</footer>
	
	<!-- just for you topics modal -->
	<div class="modal wide modal-fixed-footer" id="jfy-topics">
		<div class="modal-content">
			<h4 class="border-bottom">Select the topics that interest you and click save</h4>
			<div id="justforyou_availabletopics"></div>
		</div>
		<div class="modal-footer">
			<button id="update-foryou" class="modal-action btn modal-close waves-effect waves-orange left ga-click" data-ga-category="just-for-you-modal" data-ga-label="save" data-ga-action="display">Save With These Topics</button>
			<a href="#!" class="modal-action modal-close waves-effect waves-orange btn-flat ga-click" data-ga-category="just-for-you-modal" data-ga-label="close" data-ga-action="display">Cancel</a>
		</div>
	</div>

	
			<!-- Modal Structure -->
<div id="login-modal" class="modal">
	<div class="modal-content">
		<div class="row nm">
			<div id="account-login" class="col s12 active account-frame">
				<div class="row">
					<div class="col s12">
						<a class="btn btn-flat right ga-click" href="#" id="signup-now" data-ga-category="login-modal" data-ga-label="new-account" data-ga-action="display">Create new account</a>
						<h2 class="heading">
							Login
						</h2>

						<div class="clearfix"></div>
						<div class="gutter-bottom">
							<form method="post" name="member-signinFb">
								<button type="submit" class="socialogin btn gutter-bottom socialcolor facebook ga-click" data-ga-category="login-modal" data-ga-label="facebook" data-ga-action="click" name="signinFb" value="1"><i class="icon-facebook left"></i> <span class="hide-on-small-and-down">Login with</span> Facebook</button>
							</form>

							<form method="post" name="member-signinGp">
								<button type="submit" class="socialogin btn socialcolor google ga-click" data-ga-category="login-modal" data-ga-label="google" data-ga-action="click" name="signinGp" value="1"><i class="icon-google left"></i> <span class="hide-on-small-and-down">Login with</span> Google</button>
							</form>
						</div>
					</div>
				</div>
				<div class="row">
					<form method="post" name="member-signin" data-parsley-validate="" autocomplete="off">
						<input type="hidden" name="sId" value="">
						<div class="input-field col s12">
							<input data-parsley-trigger="change" id="loginemail" required name="email" type="email" />
							<label for="loginemail">Email</label>
						</div>
						<div class="input-field col s12">
							<input data-parsley-trigger="change" id="loginpw" required name="password" type="password" />
							<label for="loginpw">Password</label>
						</div>
						<div class="input-field col s12 gutter-top">
							<div class="login-messages login"></div>
							<a href="/dashboard/forgot" id="forgot" class="btn btn-flat right ga-click" data-ga-category="login-modal" data-ga-label="forgot" data-ga-action="click">Forgot password?</a>
							<button type="submit" class="btn ga-click" data-ga-category="login-modal" data-ga-label="login" data-ga-action="display" name="signin" value="1">Login</button>
						</div>
					</form>
				</div>
			</div>

			<div id="account-register" class="account-frame col s12">
				<div class="row">
					<div class="col s12">
						<a class="btn btn-flat login-now right ga-click" data-ga-category="login-modal-register" data-ga-label="login" data-ga-action="display" href="#">Have an account? Login here.</a>
						<h2 class="heading">
							Sign Up
						</h2>
						<div class="clearfix"></div>
						<div class="gutter-bottom">
							<form method="post" name="member-signinFb">
								<button type="submit" class="socialogin btn gutter-bottom socialcolor facebook ga-click" data-ga-category="login-modal-register" data-ga-label="facebook" data-ga-action="click" name="signinFb" value="1"><i class="icon-facebook left"></i> <span class="hide-on-small-and-down">Login with</span> Facebook</button>
							</form>
							<form method="post" name="member-signinGp">
								<button type="submit" class="socialogin btn socialcolor google ga-click" data-ga-category="login-modal-register" data-ga-label="google" data-ga-action="click" name="signinGp" value="1"><i class="icon-google left"></i> <span class="hide-on-small-and-down">Login with</span> Google</button>
							</form>
						</div>
					</div>
				</div>
				<div class="row">
					<form method="post" name="member-newAccount" data-parsley-validate="">
						<div class="col s6 input-field clearfix">
							<input name="first_name" id="regfirstname" maxlength="100" type="text" data-parsley-validation-threshold="4" data-parsley-trigger="change" required/>
							<label for="regfirstname">First Name</label>
						</div>
						<div class="col s6 input-field">
							<input name="last_name" id="reglastname" maxlength="100" type="text" data-parsley-validation-threshold="4" data-parsley-trigger="change" required/>
							<label for="reglastname">Last Name</label>
						</div>
						<div class="col s6 input-field clearfix">
							<input name="email" id="registeremail" type="email" data-parsley-trigger="change" required/>
							<label for="registeremail">Email</label>
						</div>
						<div class="col s6 input-field">
							<input name="email2" id="registeremail2" type="email" data-parsley-equalto="#registeremail" data-parsley-trigger="change" required/>
							<label for="registeremail2">Confirm Email</label>
						</div>
						<div class="col s6 input-field clearfix">
							<input name="password" id="step1pwd" minlength="8" type="password" data-parsley-trigger="change" data-parsley-error-message="Password must be 8 characters or longer" required />
							<label for="step1pwd">Password</label>
						</div>
						<div class="col s6 input-field">
							<input name="password2" id="step2pwd" data-parsley-equalto="#step1pwd" type="password" data-parsley-trigger="change" required />
							<label for="step2pwd">Confirm Password</label>
						</div>

						<div class="col s12 input-field gutter-top">
							<input type="checkbox" id="newsletters" name="nltrs" value="green,third_party" />
							<label for="newsletters">Yes, I want to receive the Green Entrepreneur newsletter.</label>
							<p>
								<input type="checkbox" id="userterms" name="userterms" required />
								<label for="userterms">I agree to the Green Entrepreneur <a class="ga-click" href="/privacy-policy" target="_blank" data-ga-category="login-modal" data-ga-label="privacy" data-ga-action="click">Privacy Policy</a> and <a class="ga-click" data-ga-category="login-modal" data-ga-label="terms" data-ga-action="click" href="/terms-of-service" target="_blank">Terms of Use</a>.</label>
							</p>
							<div class="login-messages"></div>
							<button type="submit" class="btn ga-click gutter-top" data-ga-category="login-modal-register" data-ga-label="create-account" data-ga-action="display" name="newAccount" value="1">Create Account</button>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>
	
	<ul id="slide-out" class="side-nav">
	<li>
		<ul class="collapsible" data-collapsible="accordion">
			<li>
				<span class="main logo ga-click" href="#" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="logo">
					<a class="sidenav-close" href="#"><i class="icon-close padding-right white-text"></i></a>
					<a href="/"><img class="padding-top padding-bottom" src="https://assets.entrepreneur.com/static/20180510100747-greenent-logo-white-hz.svg"/></a>
				</span>
			</li>

			
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="latest" href="/latest">Latest</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="listen" href="/listen">Listen</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="video" href="/watch">Video</a></li>

			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-news-and-trends" href="/topic/news-and-trends">News and Trends</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-starting-a-business" href="/topic/starting-a-business">Starting A Business</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-running-a-business" href="/topic/running-a-business">Running A Business</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-entrepreneurs" href="/topic/entrepreneurs">Entrepreneurs</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-growth-strategies" href="/topic/growth-strategies">Growth Strategies</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-finance" href="/topic/finance">Finance</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-spotlight" href="/spotlight">Spotlight</a></li>

						<li>
				<div class="main collapsible-header ga-click" data-ga-category="navigation.flyout" data-ga-action="display" data-ga-label="magazine">Magazine<i class="icon-chevron-down"></i></div>
				<div class="collapsible-body">
					<ul>
						<li><a href="https://www.entrepreneur.com/magazine" target="_blank" class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="magazine-issues">Issues</a></li>
						<li><a href="https://subscribe.hearstmags.com/subscribe/ENT/225367?source=ent_green_flyoutnav_subscribe" target="_blank" class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="magazine-subscribe">Subscribe</a></li>
						<li><a href="https://subscribe.hearstmags.com/subscribe/ENT/225367?source=ent_green_gift_flyout" target="_blank" class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="magazine-gift">Gift Subscription</a></li>
						<li><a href="https://subscription.entrepreneur.com/pubs/EN/ENT/ENT_custcare.jsp?cds_page_id=55998&cds_mag_code=ENT&id=1391478550901&lsid=40341948473027861&vid=3" target="_blank" class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="magazine-services">Subscription Services</a></li>
					</ul>
				</div>
			</li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="www" href="https://www.entrepreneur.com" target="_blank">Entrepreneur.com</a></li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="store" href="https://store.entrepreneur.com" target="_blank">Entrepreneur Store</a></li>

			<li>
				<div class="main collapsible-header ga-click" data-ga-category="navigation.flyout" data-ga-action="display" data-ga-label="other">Other<i class="icon-chevron-down"></i></div>
				<div class="collapsible-body">
					<ul>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-contact" href="/contact">Contact</a></li>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-advertise" href="http://entrepreneurmedia.com/" target="_blank">Advertise</a></li>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-reprints" href="http://www.entrepreneurreprints.com/" target="_blank">Reprints &amp; Licensing</a></li>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-terms" href="/terms-of-service">Terms of Use</a></li>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-privacy" href="/privacy-policy">Privacy Policy</a></li>
						<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-cookies" href="/cookie-policy">Cookies Policy</a></li>
					</ul>
				</div>
			</li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="sitemap" href="/sitemaps/main">Site Map</a></li>
		</ul>
	</li>
</ul>
	<div id="userq">
	<div class="qhead">
		<h6>
			<a href="#" class="queue-close right ga-click" data-ga-category="queue.top" data-ga-action="display" data-ga-label="close"><i class="icon-cross"></i></a>
			My Queue
		</h6>
	</div>
	<ul class="tabs qtabs">
		<li class="tab ga-click" data-ga-category="queue.top" data-ga-action="display" data-ga-label="read" data-queue="qread"><a data-page="1" data-type="article" class="active" href="#qread">Articles</a></li>
		<li class="tab ga-click" data-ga-category="queue.top" data-ga-action="display" data-ga-label="watch" data-queue="qwatch"><a data-page="1" data-type="video" href="#qwatch">Videos</a></li>
		<li class="tab ga-click" data-ga-category="queue.top" data-ga-action="display" data-ga-label="listen" data-queue="qlisten"><a data-page="1" data-type="podcast" href="#qlisten">Podcasts</a></li>
		<li class="tab ga-click" data-ga-category="queue.top" data-ga-action="display" data-ga-label="authors" data-queue="qauthor"><a data-page="1" data-type="author" href="#qauthor">Authors</a></li>
	</ul>
	<div class="qholder">
		<div id="qwatch">
			<div class="qempty">
				<p class="grey-text text-lighten-1">There are no Videos in your queue.</p>
				<p class="grey-text text-lighten-1" style="margin-bottom: 2rem;">Click on the <span class="white-text"><i class="icon-plus"></i>Add to Queue</span> next to any video to save to your queue.</p>
				<div class="center">
					<a href="/watch" data-ga-category="queue.top" data-ga-action="click" data-ga-label="watch-cta" class="btn ga-click">See Latest Videos</a>
				</div>
			</div>
		</div>
		<div id="qread">
			<div class="qempty">
				<p class="grey-text text-lighten-1">There are no Articles in your queue.</p>
				<p class="grey-text text-lighten-1" style="margin-bottom: 2rem;">Click on the <span class="white-text"><i class="icon-plus"></i>Add to Queue</span> next to any article to save to your queue.</p>
				<div class="center">
					<a href="/latest" data-ga-category="queue.top" data-ga-action="click" data-ga-label="read-cta" class="btn ga-click">See Latest Articles</a>
				</div>
			</div>
		</div>
		<div id="qlisten">
			<div class="qempty">
				<p class="grey-text text-lighten-3 fs-h"><em>Podcasts episodes coming soon for GreenEntrepreneur.com</em></p>
				<p class="grey-text text-lighten-1">There are no Podcasts in your queue.</p>
				<p class="grey-text text-lighten-1" style="margin-bottom: 2rem;">Click on the <span class="white-text"><i class="icon-plus"></i>Add to Queue</span> next to any podcast episode on Entrepreneur.com to save to your queue.</p>
				<div class="center">
					<a href="https://www.entrepreneur.com/listen" data-ga-category="queue.top" data-ga-action="click" data-ga-label="podcast-cta" class="btn ga-click">See Latest Podcasts</a>
				</div>
			</div>
		</div>
		<div id="qauthor">
			<div class="qempty">
				<p class="grey-text text-lighten-1">You're not following any authors.</p>
				<p class="grey-text text-lighten-1" style="margin-bottom: 2rem;">Click the <span class="white-text">Follow</span> button on any author page to keep up with the latest content from your favorite authors.</p>
			</div>
		</div>
	</div>
</div>
<div id="queue1" class="modal bottom-sheet"></div>
		<script id="site-chrome-promo" type="x-tmpl-mustache">
		
			<a class="nlinks si pr ga-click" href="{{ link }}" 
				{{ #isExternalLink }}
					target="_blank" 
				{{ /isExternalLink }}
				data-ga-action="click" data-ga-category="navigation.top" data-ga-label="promo">
				<img src="{{ image }}" />
			</a>
		
	</script>

	<script id="nav-live-promo" type="x-tmpl-mustache">
		
			<a class="nticker ga-click" href="{{ link }}" 
				{{ #isExternalLink }}
					target="_blank" 
				{{ /isExternalLink }}
				data-ga-action="click" data-ga-category="navigation.top" data-ga-label="ticker">
				LIVE {{ dateCopy }}:
				<span>{{ linkLegend }} </span>
				<span> | </span> 
				{{ copy }}
			</a>
		
	</script>

			<script id="article-footer-promo" type="x-tmpl-mustache">
			
				<div class='valign-wrapper ga-click' 
					{{ ^isExternalLink }}
						onClick="location.href='{{ link }}';" 
					{{ /isExternalLink }}
					{{ #isExternalLink }}
						onclick="window.open('{{ link }}', '_blank');" 
					{{ /isExternalLink }}

					data-ga-category="article-footer-promo-{{ article.objectId }}" data-ga-label="playlist.0" data-ga-action="click">
					<div class="hero">
						<img width="100%" src='{{ image }}' alt='{{{ title }}}'>
					</div>
					<div class='block'>
						<h3>{{{ title }}}</h3>
						<div class="deck">
							{{{ copy }}} <span class="teal-text">{{{ linkLegend }}}</span>
						</div>
					</div>
				</div>
			
		</script>
	
	
			<script id="listTemplate" type="x-tmpl-mustache">
			
				<div class="pl">
					{{ #rawImageName }}
					<a href="{{ url }}" class="hero ga-click" data-ga-category="{{ trackingCategory }}" data-ga-label="playlist.{{ index }}" data-ga-action="click">
						<img src="https://assets.entrepreneur.com/content/3x2/2000/{{ rawImageName }}?width={{ imageWidth }}&crop={{ imageRatio }}" alt="{{ headline }}">
					</a>
					{{ /rawImageName }}

					<div class="block">
						{{ #kickerName }}
							<a class="kicker ga-click" href="{{ kickerUrl }}" data-ga-category="{{ trackingCategory }}" data-ga-label="playlist.{{ index }}" data-ga-action="click">{{ kickerName }}</a>
						{{ /kickerName }}
						<h3><a href="{{ url }}" class="ga-click" data-ga-category="{{ trackingCategory }}" data-ga-label="playlist.{{ index }}" data-ga-action="click">{{{ headline }}}</a></h3>
						<div class="deck">{{{ deck }}}</div>
						<div class="byline">
							{{ #authorName }}
								<a class="name ga-click" href="{{ authorUrl }}" data-ga-category="{{ trackingCategory }}" data-ga-label="playlist.{{ index }}" data-ga-action="click"><span class="name">{{ authorName }}</span></a>
								<span class="spacer">|</span>
							{{ /authorName }}
							<span class="readtime">{{ readTime }} min read</span>
						</div>
					</div>
				</div>
			
		</script>
	
		<div id="pr-ticker">
	<div class="pl-heroleft row">
					<div class="col">
				<div id=''>
					



<div id="" class="pl  " >
					
	<div class="block">
		
															<a class="kicker ga-click " href="/provider/marijuana-mommy" data-ga-category="article-ticker" data-ga-label="playlist.1" data-ga-action="kicker">Medical Marijuana</a>
									
		<h3><a href="/article/330053" class="ga-click "  data-ga-category="article-ticker" data-ga-label="playlist.1" data-ga-action="headline">Cannabis Offers Battered Pro Athletes Both Hope and Healing</a></h3>

		
		
		<div class="byline">
	<a class="ga-click" href="" data-ga-category="article-ticker" data-ga-label="playlist.1" data-ga-action="authorname">
		
		<span class="name"></span>
	</a>
	
	</div>

			</div>
</div>				</div>
			</div>
					<div class="col">
				<div id=''>
					



<div id="" class="pl  " >
					
	<div class="block">
		
															<a class="kicker ga-click " href="/topic/medical-marijuana" data-ga-category="article-ticker" data-ga-label="playlist.2" data-ga-action="kicker">Medical Marijuana</a>
									
		<h3><a href="/article/327613" class="ga-click "  data-ga-category="article-ticker" data-ga-label="playlist.2" data-ga-action="headline">Sales Have Begun in Ohio and Now A Big Majority of Americans Has Access to Medical Marijuana</a></h3>

		
		
		<div class="byline">
	<a class="ga-click" href="" data-ga-category="article-ticker" data-ga-label="playlist.2" data-ga-action="authorname">
		
		<span class="name"></span>
	</a>
	
	</div>

			</div>
</div>				</div>
			</div>
					<div class="col">
				<div id='nativo-t1'>
					



<div id="" class="pl  " >
					
	<div class="block">
		
															<a class="kicker ga-click " href="/topic/medical-marijuana" data-ga-category="article-ticker" data-ga-label="playlist.3" data-ga-action="kicker">Medical Marijuana</a>
									
		<h3><a href="/article/327258" class="ga-click "  data-ga-category="article-ticker" data-ga-label="playlist.3" data-ga-action="headline">Yes, Medical Cannabis Works. So Why Deny the Anecdotal Evidence?</a></h3>

		
		
		<div class="byline">
	<a class="ga-click" href="" data-ga-category="article-ticker" data-ga-label="playlist.3" data-ga-action="authorname">
		
		<span class="name"></span>
	</a>
	
	</div>

			</div>
</div>				</div>
			</div>
					<div class="col">
				<div id=''>
					



<div id="" class="pl  " >
					
	<div class="block">
		
															<a class="kicker ga-click " href="/topic/medical-marijuana" data-ga-category="article-ticker" data-ga-label="playlist.4" data-ga-action="kicker">Medical Marijuana</a>
									
		<h3><a href="/article/326843" class="ga-click "  data-ga-category="article-ticker" data-ga-label="playlist.4" data-ga-action="headline">Hot Stuff! Why Cannabis Topicals Belong In Every Kitchen First Aid Kit</a></h3>

		
		
		<div class="byline">
	<a class="ga-click" href="" data-ga-category="article-ticker" data-ga-label="playlist.4" data-ga-action="authorname">
		
		<span class="name"></span>
	</a>
	
	</div>

			</div>
</div>				</div>
			</div>
					<div class="col">
				<div id='nativo-t2'>
					



<div id="" class="pl  " >
					
	<div class="block">
		
															<a class="kicker ga-click " href="/topic/cbd" data-ga-category="article-ticker" data-ga-label="playlist.5" data-ga-action="kicker">CBD</a>
									
		<h3><a href="/article/329354" class="ga-click "  data-ga-category="article-ticker" data-ga-label="playlist.5" data-ga-action="headline">Move Aside, CBD: New Data Finds THC Is the Real Medicine in Medical Marijuana</a></h3>

		
		
		<div class="byline">
	<a class="ga-click" href="" data-ga-category="article-ticker" data-ga-label="playlist.5" data-ga-action="authorname">
		
		<span class="name"></span>
	</a>
	
	</div>

			</div>
</div>				</div>
			</div>
			</div>
</div>

	

	<div id="cookiepolicy">
	<form action="#" id="cookiepolicyconsent">
		<div class="row">
			<div class="col s12">
				<p>Entrepreneur Media, Inc. values your privacy. In order to understand how people use our site generally, and to create more valuable experiences for you, we may collect data about your use of this site (both directly and through our partners). The table below describes in more detail the data being collected. By giving your consent below, you are agreeing to the use of that data. For more information on our data policies, please visit our <a href="https://www.entrepreneur.com/cookie-policy">Cookie Policy</a>.</p>
				<div class="flow">
					<table class="border">
						<thead>
							<tr>
								<th>Name</th>
								<th>Category</th>
							</tr>
						</thead>

						<tbody>
							<tr>
								<td>Google</td>
								<td>Ad Serving, Ad Targeting, Analytics/Measurement, Optimisation</td>
							</tr>
							<tr>
								<td>Rubicon</td>
								<td>Ad Serving</td>
							</tr>
							<tr>
								<td>Teads</td>
								<td>Ad Serving</td>
							</tr>
							<tr>
								<td>Nativo</td>
								<td>Ad Serving</td>
							</tr>

							<tr>
								<td>Teads</td>
								<td>Ad Serving</td>
							</tr>
							<tr>
								<td>New Relic</td>
								<td>Analytics/Measurement</td>
							</tr>
							<tr>
								<td>Log Entries</td>
								<td>Analytics/Measurement</td>
							</tr>
							<tr>
								<td>Sailthru</td>
								<td>Content Customization</td>
							</tr>
						</tbody>
					</table>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col s12">
				<button class="btn btn-flat right grey-text text-darken-1">Revoke Consent</button>
				<input type="checkbox" id="cookieConsent" />
				<label for="cookieConsent">I confirm that I am over the age of 16 and consent to the collection of the above data.</label>
				<p><button id="cookie-consent-ok" disabled="disabled" class="btn btn-primary">Submit Consent</button></p>
			</div>
		</div>
	</form>
</div>
	<script src="https://assets.entrepreneur.com/js/slick-0fd10ad545.js.gz"></script>
	<script src="https://assets.entrepreneur.com/js/desktop-orion-adcfbf86f0.min.js.gz"></script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ed0f24c15","applicationID":"113896786","transactionName":"MlVWMEdXD0FZBxFaVgsfdxFGQg5fFyUXR1AGXFEkUlMV","queueTime":0,"applicationTime":89,"atts":"HhJBRg9NHB4aBUcJQhhN","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>