	
<!doctype html>
<html lang="en">
<head>
			
			<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto:300,300i,400,400i,500,500i,700|PT+Sans:400,400i,700,700i" rel="stylesheet">
	
				<link rel="stylesheet" type="text/css" href="https://assets.entrepreneur.com/css/desktop-orion-69e76b2285.min.css.gz">


	
	




	
	

	<title>Sunburn 2019 News &amp; Topics  - Green Entrepreneur</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" charset="utf-8" />

	<meta name="copyright" content="Copyright 2019 Entrepreneur Media, Inc. All rights reserved." />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=3.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<meta name="robots" content="index,follow,NOODP" />
	<meta name="googlebot" content="index,follow,NOODP" />
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.greenentrepreneur.com/topic/sunburn-2019" />
	<meta name="msvalidate.01" content="54B5AAADAA61BB7748D0BA219F04B657" />
	<meta name="msapplication-config" content="none" />
	<meta property="article:publisher" content="https://www.facebook.com/GreenEntrprnr" />

		<meta name="theme-color" content="#131318">

	<link rel="apple-touch-icon" href="https://assets.entrepreneur.com/green/apple-touch-icon.png" />
	<link rel="shortcut icon" type="image/ico" href="https://assets.entrepreneur.com/green/favicon.ico" />
	<link rel="mask-icon" href="https://assets.entrepreneur.com/green/green-ent-icon.svg" color="#54af03" />
	<meta property="fb:app_id" content="279152967822" />
	<meta property="fb:page_id" content="241306736619644" />
	<meta property="og:site_name" content="GreenEntrepreneur" />


					<meta name="edition" content="gn">


			<meta name="contentEdition" content="gn">
	
			<meta id="adObject" name="adObject" json='{"keywords" : "sunburn-2019,21291", "objectId" : "21291"}'>
	
	<meta name="description" content="The latest news, videos, and discussion topics on Sunburn 2019 - Green Entrepreneur" />
	<meta name="keywords" itemprop="keywords" content="Sunburn 2019,latest,articles,new,recent" />







	<meta name="original-source" content="https://www.greenentrepreneur.com/topic/sunburn-2019" />
	<link rel="canonical" href="https://www.greenentrepreneur.com/topic/sunburn-2019" />


	<link rel="alternate" type="application/rss+xml" title="Green Entrepreneur: Latest Sunburn 2019 Articles" href="https://www.greenentrepreneur.com/topic/sunburn-2019.rss" />


	<meta property="og:title" content="Sunburn 2019" />
	<meta property="og:description" itemprop="description" content="The latest news, videos, and discussion topics on Sunburn 2019 - Green Entrepreneur" />
	<meta property="og:url" itemprop="url" content="https://www.greenentrepreneur.com/topic/sunburn-2019" />
	<meta itemprop="image" property="og:image" content="https://assets.entrepreneur.com/content/3x2/2000/20160408155709-default-hero-entrepreneur.png" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta property="og:type" itemprop="genre" content="website" />

	<meta name="sailthru.date" content="" />
	<meta name="sailthru.title" content="Sunburn 2019" />
	<meta name="sailthru.tags" content="Sunburn 2019,latest,articles,new,recent" />
	<meta name="sailthru.author" content="" />
	<meta name="sailthru.vars" content="edition:gn" />

		


<link rel="shortlink" href="https://www.greenentrepreneur.com/topic/sunburn-2019" />


<!-- Sometimes contentID is not what we expect (non-integer) -->
	
	<script>
		let isNative = (("Basic" == 5 || ("Basic" == 8))) ? 1 : 0;
		let templateTypeName = ("Basic") ? "Basic" : 'Basic';
		let authorName = ( null) ?  null : null;
		let keywords = ("Sunburn 2019,latest,articles,new,recent") ? "Sunburn 2019,latest,articles,new,recent".split(',') : null;
	 
		window["_objectMetaData"] = {
			'authorName'     : authorName,
			'authorType'     : null,
			'publicationDate': null,
			'primaryTopic'   : '',
			'contentId'      : 21291,
			'wordCount'      : null,
			'readTime'       : null,
			'title'          : "Sunburn 2019",
			'keywords'       : keywords,
			'provider'       : null ? true : false,
			'provider_raw'   : null,
			'isNative'       : isNative,
			'templateType'   : templateTypeName,
			'articleEdition' : "gn",
			'edition'        : 'gn'
		};
		
		dataLayer = [window["_objectMetaData"]];
	</script>

	<script type="module">
		window.entAnalytics.setArticleDataPermutive(window["_objectMetaData"]);
	</script>


	

	
		<script>
		var viewEdition = "gn";
		var edition = "gn";
		var apiServer = "https://api.entrepreneur.com";
		var cmsServer = "https://cms.entrepreneur.com";
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

		<script src="https://cdn.adsafeprotected.com/iasPET.1.js"></script>


		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P45HXW9');</script>
</head>

<body >
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P45HXW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
		<div id="top-nav-ad">
		<div class="adbox nomax" id="tna" data-key="tna"></div>
	</div>

			<div id="nvh" class="">
		<nav>
				<div class="logo-container">
			<a href="#" data-ga-action="display" data-ga-category="navigation.top" data-ga-label="hamburger" class="button-collapse gutter-left gutter-right ga-click" data-activates="slide-out"><i class="icon-hamburger"></i></a>
			<a class="logo gn ga-click" href="/" data-ga-action="click" data-ga-category="navigation.top" data-ga-label="logo" aria-label="This is the official logo for Entpreneur.com"><img class="gn" src="https://assets.entrepreneur.com/static/20190722051501-GreenEnt-Logo-HZ-2.svg" alt="Entrepreneur - gn edition"></a>
		</div>

				<div class="links-container center">
			<a href="/latest" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="latest"><span class="label">Latest</span></a>
<a href="https://greenentrepreneur.dispensaries.com/" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="marketplace"><span class="label">Marketplace</span></a>
<a href="https://greenentrepreneur.dispensaries.com/b2b" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="B2B"><span class="label">B2B</span></a>
<a href="https://www.atzcbd.com/" class="ga-click" data-ga-category="navigation.top" data-ga-action="click" data-ga-label="shop-cbd"><span class="label">SHOP CBD</span></a>
		</div>

				<div class="icon-container">
			<span class="entnatv nlinks" data-type="site-chrome-promo"> </span>
			<span class="nlinks gcsinit ga-click" data-ga-category="navigation.top" data-ga-action="display" data-ga-label="search" id="scsearch">
				<div class="searchbox"></div>
				<i class="icon-search"></i>
			</span>
						<a class="nlinks nprofile ga-click" data-ga-category="navigation.top" data-ga-action="display" data-ga-label="profile" href="/login?intended=/topic/sunburn-2019"><i id="lgnchck" class="icon-user-profile icon-spinner icon-spin"></i></a>
		</div>
	</nav>


			</div>



<ul id="profiledd" class="dropdown-content mini fixed">
	<li class="userinfo">
		<div class="avatar">
			<i class="icon-cool"></i>
		</div>
		<div class="username">My Account</div>
	</li>
			<li><a href="https://www.entrepreneur.com/insider" target="_blank"><i class="icon-insider"></i> Entrepreneur Insider</a></li>
		<li><a href="/dashboard/content" data-target="queue1" id="queue" class="modal-trigger qdd ga-click" data-ga-action="display" data-ga-category="navigation.dropdown" data-ga-label="queue"><i class="icon-queue-unbranded"></i> Saved Content</a></li>
	<li><a href="/dashboard"><i class="icon-account"></i> My Account</a></li>
	<li class="divider"></li>
	<li><a href="#" class="light-blue-text nav-signout-link">Sign Out</a></li>
</ul><ul id="slide-out" class="side-nav">
	<li>
		<ul class="collapsible" data-collapsible="accordion">
			<li>
				<span class="main logo ga-click" href="#" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="logo">
					<a class="sidenav-close" href="#"><i class="icon-close white-text"></i></a>
					<a href="/"><img class="padding-top padding-bottom" src="https://assets.entrepreneur.com/static/20190722051501-GreenEnt-Logo-HZ-2.svg"/></a>
				</span>
			</li>

			
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="latest" href="/latest">Latest</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="marketplace" href="https://greenentrepreneur.dispensaries.com/">Marketplace</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="B2B" href="https://greenentrepreneur.dispensaries.com/b2b">B2B</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="shop-cbd" href="https://www.atzcbd.com/" target="_blank">Shop CBD</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="listen" href="/listen">Listen</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="video" href="/watch">Video</a></li>

<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-news-and-trends" href="/topic/news-and-trends">News and Trends</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-starting-a-business" href="/topic/starting-a-business">Starting A Business</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-running-a-business" href="/topic/running-a-business">Running A Business</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-entrepreneurs" href="/topic/entrepreneurs">Entrepreneurs</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-growth-strategies" href="/topic/growth-strategies">Growth Strategies</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-finance" href="/topic/finance">Finance</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="topic-spotlight" href="/spotlight">Spotlight</a></li>

<li>
	<div class="main collapsible-header ga-click" data-ga-category="navigation.flyout" data-ga-action="display" data-ga-label="magazine">Magazine<i class="icon-chevron-down"></i></div>
	<div class="collapsible-body">
		<ul>
			<li><a href="/magazine" class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="magazine-issues">Issues</a></li>
								</ul>
	</div>
</li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="www" href="https://www.entrepreneur.com" target="_blank">Entrepreneur.com</a></li>
<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="store" href="https://store.entrepreneur.com" target="_blank">Entrepreneur Store</a></li>

<li>
	<div class="main collapsible-header ga-click" data-ga-category="navigation.flyout" data-ga-action="display" data-ga-label="other">Other<i class="icon-chevron-down"></i></div>
	<div class="collapsible-body">
		<ul>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-contact" href="/contact">Contact</a></li>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-advertise" href="http://entrepreneurmedia.com/" target="_blank">Advertise</a></li>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-reprints" href="http://www.entrepreneurreprints.com/" target="_blank">Reprints &amp; Licensing</a></li>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-terms" href="/terms-of-service">Terms of Use</a></li>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-privacy" href="/privacy-policy">Privacy Policy</a></li>
			<li><a class="ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="other-cookies" href="/cookie-policy">Cookies Policy</a></li>
		</ul>
	</div>
</li>
			<li><a class="main ga-click" data-ga-category="navigation.flyout" data-ga-action="click" data-ga-label="sitemap" href="/sitemaps/main">Site Map</a></li>
		</ul>
	</li>
</ul>
	
	<main class=" ">
					<div class="topcontent">
										
		
					</div>
		
		
			<div class="maincontent">
									
	
		<div class="fw-container adhesion  top-banner-ad">
		<div class="banner-ad adbox "
					data-adsync="true"
							data-key="had"
		>
	</div>
		</div>
					
					<div class="adbox" id="skin" data-adsync="true" data-key="skin"></div>

								
	
	
	
					<div class="container">
									<h1 class="heading capitalize fs-d ">
						
																								Sunburn 2019
																											<div class="clearfix"></div>
					</h1>

					<div id="latest">
	<div class="withright nm">
		<div class="pl-heroleft feature content ">
								
	
	



<div id="" class="pl  " >
							<div class="hero ">
				<a class="ga-click" href="/article/344354"  data-ga-category="topic-sunburn-2019-playlist-latest-feature" data-ga-label="playlist.1" data-ga-action="image">
					<img class="lazyload lazy " data-src="https://assets.entrepreneur.com/content/3x2/2000/20191229113259-Desktop.jpeg?format=jpg&amp;width=500&amp;crop=16:9" src="https://assets.entrepreneur.com/content/3x2/2000/20191229113259-Desktop.jpeg?format=jpg&amp;width=500&amp;crop=16:9&blur=50" alt="International Sensations Lost Frequencies &amp; Jonas Blue Reveal How They Create Hit Music" />
				</a>
							</div>
			
	<div class="block">
				
															<a class="kicker  ga-click " href="/topic/entrepreneurs" data-ga-category="topic-sunburn-2019-playlist-latest-feature" data-ga-label="playlist.1" data-ga-action="kicker">Entrepreneurs</a>
									
		<h3 ><a href="/article/344354" class="ga-click "  data-ga-category="topic-sunburn-2019-playlist-latest-feature" data-ga-label="playlist.1" data-ga-action="headline">International Sensations Lost Frequencies & Jonas Blue Reveal How They Create Hit Music</a></h3>

		
								<div class="deck">Entrepreneur India got in an exclusive chat with these international sensations at Asian's one of the biggest music festivals where they told us about how they create some of the best tracks</div>
					
		
				<div class="byline">
					<a class="ga-click" href="/author/priyadarshini-patwa" data-ga-category="topic-sunburn-2019-playlist-latest-feature" data-ga-label="playlist.1" data-ga-action="authorname">
				
				<span class="name">Priyadarshini Patwa</span>
			</a>
		
		
					<span class="spacer">|</span>			<span class="readtime">3 min read</span>
			</div>

		
			</div>
</div>					</div>
		<div class="rightside">
			<div class="rtcontent">
				
	<div class="island-ad adbox  "
							data-adsync="true"
							data-key="one-off"
			data-sizes='{ "sizes" : [[300,250]] }'
		>
	</div>
			</div>
		</div>
	</div>

	<div class="pl-heroabove row ">
			</div>
</div>
							</div>
		
		

						<div class="container">
				

		<div class="banner-ad adbox "
							data-key="had"
		>
	</div>
				</div>
				
	
	
	
			</div>
		
			</main>

			<footer class="page-footer ">
			<div class="container">
	<div class="row">
		<div class="col m8 s12 hide-on-small-only">
			<div class="row">
				<div class="col s6">
					<div class="title ltr-space">About Us</div>
					<ul>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="advertise" href="http://entrepreneurmedia.com/?utm_campaign=Entrepreneur&utm_source=Site&utm_medium=SiteFooter&utm_content=MediaKitPromo" target="_blank">Advertise</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="brand-licensing-program" href="https://www.entrepreneur.com/brand-licensing-program">Brand Licensing</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="contact" href="/contact">Contact Us</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="staff" href="/staff">Staff</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="contributors" href="https://www.entrepreneur.com/page/276150">Contribute</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="reprints" href="http://www.entrepreneurreprints.com/" target="_blank">Reprints &amp; Licensing</a></li>
					</ul>
				</div>

				<div class="col s6">
					<div class="title ltr-space">Entrepreneur Products</div>
					<ul>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="ent" href="https://www.entrepreneur.com" target="_blank">Entrepreneur.com</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="women" href="https://www.entrepreneur.com/women" target="_blank">Women Entrepreneur</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="bookstore" href="https://bookstore.entrepreneur.com" target="_blank">Books</a></li>
						<li><a class="flink ga-click" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="shop" href="https://shop.entrepreneur.com" target="_blank">Shop</a></li>
					</ul>
				</div>
			</div>
		</div>

		<div class="col m4 s12">
			<div class="title ltr-space">Get the Magazine</div>
			<div class="magsubs">
									<a target="_blank" class="magcover ga-click"  data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=GRN&cds_page_id=237366&cds_response_key=IXXNR9005">
						<img src="https://assets.entrepreneur.com/content/3x4/600/20191125185626-green-winter19-cover.jpeg?width=150"
						class="magazine"
						alt="Edition: December 2019"
						title="Edition: December 2019">
					</a>
								<ul class="subbuttons">
					<li><a target="_blank" class="ga-click svg" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.appstore" href="https://apps.apple.com/us/app/green-entrepreneur/id1463066530?ign-mpt=uo%3D2"><img src="https://assets.entrepreneur.com/static/20170802101805-app-store-badge.svg" alt="Download on App Store" /></a></li>
					<li><a target="_blank" class="ga-click svg" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="magazine.googleplay" href="https://play.google.com/store/apps/details?id=com.maz.combo1987"><img src="https://assets.entrepreneur.com/static/20170822072948-google-play-badge.svg" alt="Download on Play Store" /></a></li>
									</ul>
			</div>
		</div>
		
	</div>

	<div class="row">
		<div class="col m8 s12 hide-on-small-only"></div>
		<div class="col m4 s12">
			<div class="title np ltr-space">Join Our Newsletter</div>
			<form name="h3.0-nlsu" id="v3-newsl-form-nav-3" class="row newsletter-signup" data-parsley-validate>
	<div class="input-field col s12 fnews">
					<input type="email" name="email" placeholder="Email..." required />
				<input type="hidden" name="edition" value="gn"/>
		<input type="hidden" name="source" value="footer"/>
		<input type="hidden" name="nltrs" value="green,third_party"/>
									<button class="btn default ga-click" data-ga-category="navigation.footer" data-ga-label="submit" data-ga-action="click" type="submit"><i class="icon-cta-arrow"></i></button>
						</div>
</form>
		</div>
	</div>

	<div class="footer-copyright">
	<div class="row nm">
		<div class="col s12 l6">
			<a href="/" data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="logo" class="logo ga-click"><img src="https://assets.entrepreneur.com/static/20190722051501-GreenEnt-Logo-HZ-2.svg" alt="Entrepreneur"></a>
			<div class="social-icons">
	<div>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="facebook" data-ga-action="click" href="https://www.facebook.com/GreenEntrprnr" target="_blank" title="Facebook"><i class="icon-facebook"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="twitter" data-ga-action="click" href="https://twitter.com/GreenEntrprnr" target="_blank" title="Twitter"><i class="icon-twitter"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="linkedIn" data-ga-action="click" href="https://www.linkedin.com/company/greenentrepreneur" target="_blank" title="LinkedIn"><i class="icon-linkedin"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="pinterest" data-ga-action="click" href="https://www.pinterest.com/greenentrepreneur" target="_blank" title="Pinterest"><i class="icon-pinterest"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="instagram" data-ga-action="click" href="http://instagram.com/greenentrepreneur" target="_blank" title="Instagram"><i class="icon-instagram"></i></a>
		<a class="ga-click" data-ga-category="navigation.footer" data-ga-label="uouTube" data-ga-action="click" href="https://www.youtube.com/channel/UCxuCGXNdMml0q-B2hD5kEpw" target="_blank" title="YouTube"><i class="icon-youtube"></i></a>
	</div>
</div>		</div>
		<div class="col s12 l6 right-align">
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="terms-of-service" href="/terms-of-service" class="pipe ga-click">Terms of Use</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="privacy-policy" href="/privacy-policy" class="pipe ga-click">Privacy Policy</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="cookie-policy" href="/cookie-policy" class="pipe ga-click">Cookies Policy</a>
			<a data-ga-category="navigation.footer" data-ga-action="click" data-ga-label="sitemaps" href="/sitemaps/main" class="ga-click">Site Map</a>
			<div class="copyslug">
				Copyright &copy; 2019 Entrepreneur Media, Inc. All rights reserved.
							</div>
		</div>
	</div>

			<div class="copyslug">
			The information contained on this website ("Content") represents the views and opinions of the persons or entities expressing them.  The Content does not represent an endorsement by, or the views and opinions of, Entrepreneur Media, Inc. ("EMI"), is intended for informational and educational purposes only, and should in no way be interpreted as medical, legal, or any other advice concerning the cultivation, sale, or any other use of marijuana, which, although legal in some states and local jurisdictions throughout the United States, is currently illegal under federal law, as well as in other states and local jurisdictions.  Because of the variety of laws, regulations, and ordinances concerning marijuana, the Content may not be suitable for your situation.   Consequently, EMI makes no expressed or implied warranties nor assumes any liability whatsoever, concerning the accuracy or reliability of the information contained herein, including warranties about the legality of, or likelihood of success in, conducting a cannabis business.  EMI does not advocate violating applicable law, and therefore strongly recommends that you carefully research applicable laws, and consult with appropriate licensed professionals and other experts, before taking any action in connection with, or based on, such Content.
		</div>
	</div></div>		</footer>
	
				<div id="noticepolicy" class="add-padding">
					<a href="#" id="noticeClose" class="closeme transform small right"><i class="icon-close"></i></a>
<div class="row nm">
	<div class="col s12">
		<p>Entrepreneur Media, Inc. values your privacy. In order to understand how people use our site generally, and to create more valuable experiences for you, we may collect data about your use of this site (both directly and through our partners). By continuing to use this site, you are agreeing to the use of that data. For more information on our data policies, please visit our <a href="/privacy-policy">Privacy Policy</a>.</p>
	</div>
</div>			</div>
	

	
	<!-- login -->
						<!-- Modal Structure FREE -->
<div id="login-modal" class="modal" >
	<div class="modal-content np">
		<div id="account-login" class="active account-frame">
			<div class="grey darken-5 center add-padding xl">
				<img src="https://assets.entrepreneur.com/static/20160721060814-ENT-logo-white.svg" style="max-width: 200px; width: 100%" alt="Entrepreneur membership" />
				<div class="fs-g white-text fw-light gutter-top half">Entrepreneur members get access to exclusive offers, events and more.</div>
			</div>
			<div class="add-padding gutter-top">
				<div class="row">
					<div class="col s12 m10 offset-m1">
						<div class="gutter-bottom xl valign-wrapper justify-center">
								<form method="post" name="member-signinFb">
		<button type="submit" class="socialogin btn socialcolor facebook ga-click" data-ga-category="login-modal" data-ga-label="facebook" data-ga-action="click" name="signinFb" value="1"><i class="icon-facebook left"></i> <span class="hide-on-large-and-down">Login with</span> Facebook</button>
	</form>

	<form method="post" name="member-signinGp">
		<button type="submit" class="socialogin btn socialcolor google ga-click" style="margin: 0;" data-ga-category="login-modal" data-ga-label="google" data-ga-action="click" name="signinGp" value="1"><i class="icon-google left"></i> <span class="hide-on-large-and-down">Login with</span> Google</button>
	</form>


						</div>
						
	<form method="post" name="member-signin" data-parsley-validate="" autocomplete="off">
		<input type="hidden" name="sId" value="">

		<div class="input-field col s12">
			<input data-parsley-trigger="change" id="loginemail" required name="email" type="email" />
			<label for="loginemail">Email</label>
		</div>
		<div class="input-field col s12">
			<input data-parsley-trigger="change" id="loginpw" required name="password" type="password" />
			<label for="loginpw">Password</label>
		</div>
		<div class="input-field col s12">
			<div class="hide login-messages error-callback login white"></div>
			<a href="/dashboard/forgot" id="forgot" class="fs-h right ga-click" data-ga-category="login-modal" data-ga-label="forgot" data-ga-action="click">Forgot password?</a>
		</div>
		<div class="col s12 center">
			<button type="submit" class="btn ga-click" data-ga-category="login-modal" data-ga-label="login" data-ga-action="display" name="signin" value="1">Login</button>
		</div>
					<div class="col s12 m10 offset-m1">
				<div class="border-bottom"></div>
			</div>
			<div class="center col s12">
				Don't have an account? <a class="ga-click" href="#" id="signup-now" data-ga-category="login-modal" data-ga-label="new-account" data-ga-action="display">Sign Up</a>
			</div>
			</form>

					</div>
				</div>
			</div>
		</div>

		<div id="account-register" class="account-frame">
			<div class="grey darken-5 center add-padding xl">
				<img src="https://assets.entrepreneur.com/static/20160721060814-ENT-logo-white.svg" style="max-width: 200px; width: 100%" alt="Entrepreneur membership" />
				<div class="fs-g white-text fw-light gutter-top half">Entrepreneur members get access to exclusive offers, events and more.</div>
			</div>
			<div class="add-padding gutter-top">
				<div class="row">
					<div class="col s12 m10 offset-m1">
						<div class="gutter-bottom xl valign-wrapper justify-center">
								<form method="post" name="member-signinFb">
		<button type="submit" class="socialogin btn socialcolor facebook ga-click" data-ga-category="login-modal" data-ga-label="facebook" data-ga-action="click" name="signinFb" value="1"><i class="icon-facebook left"></i> <span class="hide-on-large-and-down">Login with</span> Facebook</button>
	</form>

	<form method="post" name="member-signinGp">
		<button type="submit" class="socialogin btn socialcolor google ga-click" style="margin: 0;" data-ga-category="login-modal" data-ga-label="google" data-ga-action="click" name="signinGp" value="1"><i class="icon-google left"></i> <span class="hide-on-large-and-down">Login with</span> Google</button>
	</form>


						</div>
						

	<form method="post" name="member-newAccount" data-parsley-validate="">
		<div class="col s6 input-field clearfix">
			<input name="first_name" id="regfirstname" maxlength="100" type="text" data-parsley-validation-threshold="4" data-parsley-trigger="change" required/>
			<label for="regfirstname">First Name</label>
		</div>
		<div class="col s6 input-field">
			<input name="last_name" id="reglastname" maxlength="100" type="text" data-parsley-validation-threshold="4" data-parsley-trigger="change" required/>
			<label for="reglastname">Last Name</label>
		</div>
		<div class="col s6 input-field clearfix">
			<input name="email" id="registeremail" type="email" data-parsley-trigger="change" required/>
			<label for="registeremail">Email</label>
		</div>
		<div class="col s6 input-field">
			<input name="email2" id="registeremail2" type="email" data-parsley-equalto="#registeremail" data-parsley-trigger="change" required/>
			<label for="registeremail2">Confirm Email</label>
		</div>
		<div class="col s6 input-field clearfix">
			<input name="password" id="step1pwd" minlength="8" type="password" data-parsley-trigger="change" data-parsley-error-message="Password must be 8 characters or longer" required />
			<label for="step1pwd">Password</label>
		</div>
		<div class="col s6 input-field">
			<input name="password2" id="step2pwd" data-parsley-equalto="#step1pwd" type="password" data-parsley-trigger="change" required />
			<label for="step2pwd">Confirm Password</label>
		</div>

		<div class="col s12 input-field gutter-top">
			<input type="checkbox" id="newsletters" name="nltrs" value="green,third_party" />
			<label for="newsletters">Yes, I want to receive the Entrepreneur newsletter.</label>
			<p>
				<input type="checkbox" id="userterms" name="userterms" required />
				<label for="userterms">I agree to the Entrepreneur <a class="ga-click" href="/privacy-policy" target="_blank" data-ga-category="login-modal" data-ga-label="privacy" data-ga-action="click">Privacy Policy</a> and <a class="ga-click" data-ga-category="login-modal" data-ga-label="terms" data-ga-action="click" href="/terms-of-service" target="_blank">Terms of Use</a>.</label>
			</p>
			<div class="hide login-messages error-callback white"></div>
			<button type="submit" class="btn ga-click gutter-top" data-ga-category="login-modal-register" data-ga-label="create-account" data-ga-action="display" name="newAccount" value="1">Create Account</button>
		</div>
	</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			<!-- end login -->

		<script id="site-chrome-promo" type="x-tmpl-mustache">
		
			<a class="ga-click" href="{{ link }}"
				{{ #isExternalLink }}
					target="_blank"
				{{ /isExternalLink }}
				data-ga-action="click" data-ga-category="navigation.top" data-ga-label="promo">
				<img src="{{ image }}" />
			</a>
		
	</script>

	<script id="nav-live-promo" type="x-tmpl-mustache">
		
			<a class="nticker ga-click" href="{{ link }}"
				{{ #isExternalLink }}
					target="_blank"
				{{ /isExternalLink }}
				data-ga-action="click" data-ga-category="navigation.top" data-ga-label="ticker">
				LIVE {{ dateCopy }}:
				<span>{{ linkLegend }} </span>
				<span> | </span>
				{{ copy }}
			</a>
		
	</script>

	
	
	
	


		
	<script src="https://assets.entrepreneur.com/js/slick-0fd10ad545.js.gz"></script>
	<script src="https://assets.entrepreneur.com/js/desktop-orion-8a3a4ab481.min.js.gz"></script>





	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ed0f24c15","applicationID":"113896786","transactionName":"MlVWMEdXD0FZBxFaVgsfdxFGQg5fFzAKQ1AGcFMBQQ==","queueTime":0,"applicationTime":71,"atts":"HhJVRg9NHE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
